<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width"/><!-- for mobile -->

        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="@sirasafmonline">
        <meta name="twitter:creator" content="@sirasafmonline">
        <meta name="twitter:title" content="Sirasa FM">
        <meta name="twitter:description" content="The Number One Radio Station in Sri Lanka">
        <meta name="twitter:domain" content="Sri Lanka Sinhala News - Sirasa FM | Sirasa FM Radio | sirasa.lk | Music"/>
        <meta name="twitter:image" content="http://sirasa.com/wp-content/uploads/2016/04/cropped-logo.jpg">
        
	<link rel="pingback" href="http://sirasa.com/xmlrpc.php" />
	<link rel="stylesheet" href="alt-style.css">
    
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60605084-12', 'auto');
  ga('send', 'pageview');

		</script>

            <script language="javascript" type="text/javascript" >   
                            function popitup(url) {
                                    newwindow=window.open(url,'name','height=300,width=300');
                                    if (window.focus) {newwindow.focus()}
                                    return false;
                            }

                            function popitup1(url) {
                                    newwindow=window.open(url,'name','height=auto,width=auto');
                                    if (window.focus) {newwindow.focus()}
                                    return false;
                            }

            </script>
                    <div id="fb-root"></div>
                    <script>(function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.4&appId=258124187684431";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script>
    
	<title>GM Mahaththaya – 25.01.17 Part 02 - Sirasa FM</title>

<!-- This site is optimized with the Yoast SEO plugin v3.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://sirasa.com/gm-mahaththaya-25-01-17-part-02/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="GM Mahaththaya – 25.01.17 Part 02 - Sirasa FM" />
<meta property="og:url" content="http://sirasa.com/gm-mahaththaya-25-01-17-part-02/" />
<meta property="og:site_name" content="Sirasa FM" />
<meta property="article:publisher" content="https://www.facebook.com/sirasafm" />
<meta property="article:section" content="Video" />
<meta property="article:published_time" content="2017-01-26T16:53:48+05:30" />
<meta property="og:image" content="http://sirasa.com/wp-content/uploads/2017/01/GM-Mahaththaya-25-01-172.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="340" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="GM Mahaththaya – 25.01.17 Part 02 - Sirasa FM" />
<meta name="twitter:site" content="@sirasafmonline" />
<meta name="twitter:image" content="http://sirasa.com/wp-content/uploads/2017/01/GM-Mahaththaya-25-01-172.jpg" />
<meta name="twitter:creator" content="@sirasafmonline" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sirasa FM &raquo; Feed" href="http://sirasa.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sirasa FM &raquo; Comments Feed" href="http://sirasa.com/comments/feed/" />

<script>
var MP3jPLAYLISTS = [];
var MP3jPLAYERS = [];
</script>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sirasa.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.3"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='advanced-responsive-video-embedder-css'  href='http://sirasa.com/wp-content/plugins/advanced-responsive-video-embedder/public/advanced-responsive-video-embedder-public.css?ver=6.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://sirasa.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='irw-widget-css'  href='http://sirasa.com/wp-content/plugins/dk-new-medias-image-rotator-widget/css/dkirw.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-file-upload-style-css'  href='http://sirasa.com/wp-content/plugins/wp-file-upload/css/wordpress_file_upload_style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-file-upload-style-safe-css'  href='http://sirasa.com/wp-content/plugins/wp-file-upload/css/wordpress_file_upload_style_safe.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css-css'  href='//code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-timepicker-addon-css-css'  href='http://sirasa.com/wp-content/plugins/wp-file-upload/vendor/datetimepicker/jquery-ui-timepicker-addon.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='sfm_magazine_bootstrap_css-css'  href='http://sirasa.com/wp-content/themes/Sirasa-FM-2016-2/css/bootstrap.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='sfm_magazine_font_awesome_css-css'  href='http://sirasa.com/wp-content/themes/Sirasa-FM-2016-2/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='sfm_magazine_style-css'  href='http://sirasa.com/wp-content/themes/Sirasa-FM-2016-2/style.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='easy_table_style-css'  href='http://sirasa.com/wp-content/plugins/easy-table/themes/default/style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='http://sirasa.com/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=2.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='http://sirasa.com/wp-content/uploads/master-slider/custom.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='glg-photobox-style-css'  href='http://sirasa.com/wp-content/plugins/gallery-lightbox-slider/css/photobox/photobox.css?ver=1.0.0.25' type='text/css' media='' />
<script type='text/javascript' src='http://sirasa.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://sirasa.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://sirasa.com/wp-content/plugins/dk-new-medias-image-rotator-widget/js/jquery.imagesloaded.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://sirasa.com/wp-content/plugins/dk-new-medias-image-rotator-widget/js/dkirw.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://sirasa.com/wp-content/plugins/shoutcast-icecast-html5-radio-player/html5/jscolor.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://sirasa.com/wp-content/plugins/wp-file-upload/js/json2.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://sirasa.com/wp-content/plugins/wp-file-upload/js/wordpress_file_upload_functions.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://sirasa.com/wp-content/plugins/gallery-lightbox-slider/js/jquery/photobox/jquery.photobox.js?ver=1.0.0.25'></script>
<link rel='https://api.w.org/' href='http://sirasa.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sirasa.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sirasa.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.3" />
<link rel='shortlink' href='http://sirasa.com/?p=9002' />
<link rel="alternate" type="application/json+oembed" href="http://sirasa.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsirasa.com%2Fgm-mahaththaya-25-01-17-part-02%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sirasa.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsirasa.com%2Fgm-mahaththaya-25-01-17-part-02%2F&#038;format=xml" />
<script>var ms_grabbing_curosr = 'http://sirasa.com/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'http://sirasa.com/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 2.9.5 - Responsive Touch Image Slider | www.avt.li/msf" />


<!-- ***** WP-Ticker ***** -->
<link rel='stylesheet' href='http://sirasa.com/wp-content/plugins/wp-ticker/style.css' type='text/css' />
<script src="http://sirasa.com/wp-content/plugins/wp-ticker/js/tic-modules.php" type="text/javascript"></script>
<!-- ********************* -->

      <!--Customizer CSS--> 
      <style type="text/css">
                                                                                                                         
      </style> 
      <!--/Customizer CSS-->
      <style type="text/css" id="custom-background-css">
body.custom-background { background-image: url('http://sirasa.com/wp-content/uploads/2016/04/back290416.jpg'); background-repeat: repeat; background-position: top center; background-attachment: fixed; }
</style>
<link rel="icon" href="http://sirasa.com/wp-content/uploads/2016/04/cropped-logo-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://sirasa.com/wp-content/uploads/2016/04/cropped-logo-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://sirasa.com/wp-content/uploads/2016/04/cropped-logo-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://sirasa.com/wp-content/uploads/2016/04/cropped-logo-1-270x270.jpg" />
</head><!-- /head -->



<body class="single single-post postid-9002 single-format-standard custom-background _masterslider _ms_version_2.9.5">
	
	<div class="container">
 <p><a href="http://sirasa.com"><img class="aligncenter size-medium wp-image-8701" src="http://sirasa.com/wp-content/uploads/2017/01/header-200117.jpg" alt="header-200117" width="1200" height="185" srcset="http://sirasa.com/wp-content/uploads/2017/01/header-200117.jpg 1200w, http://sirasa.com/wp-content/uploads/2017/01/header-200117-300x46.jpg 300w, http://sirasa.com/wp-content/uploads/2017/01/header-200117-768x118.jpg 768w, http://sirasa.com/wp-content/uploads/2017/01/header-200117-1024x158.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></p>
 
				</div>
<nav class="navbar navbar-default navbar-fixed-top" role="navigation">
    <!-- Brand and toggle get grouped for better mobile display -->
    <div class="container">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#Sirasa-FM-navbar-collapse">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>

		
	<a id="site-title" href="http://sirasa.com/" title="Sirasa FM" rel="home">Sirasa FM</a>
		
				
		</div><!-- /navbar-header -->
		

<div id="Sirasa-FM-navbar-collapse" class="collapse navbar-collapse"><ul id="menu-primary-navigation" class="nav navbar-nav"><li id="menu-item-3595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3595 dropdown"><a title="PODCASTS" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">PODCASTS <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-7927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7927"><a title="PANSIL HANDAWA" href="http://sirasa.com/pansil-handawa/">PANSIL HANDAWA</a></li>
	<li id="menu-item-6152" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-6152"><a title="7KANISAMA" href="http://sirasa.com/7kanisama-2/">7KANISAMA</a></li>
	<li id="menu-item-5177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5177"><a title="SATHI AGA SAADAYA" href="http://sirasa.com/sathi-aga-saadaya/">SATHI AGA SAADAYA</a></li>
	<li id="menu-item-3709" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-3709"><a title="MAN ADAREI" href="http://sirasa.com/man-adarei/">MAN ADAREI</a></li>
	<li id="menu-item-3596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3596"><a title="LOVIN KADALLA" href="http://sirasa.com/category/lovin-kadalla/">LOVIN KADALLA</a></li>
	<li id="menu-item-3710" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-3710"><a title="MATHAKADA MANDA" href="http://sirasa.com/mathakadamanda/">MATHAKADA MANDA</a></li>
	<li id="menu-item-3711" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-3711"><a title="VIRIDU SIRITHA" href="http://sirasa.com/viridu-siritha/">VIRIDU SIRITHA</a></li>
	<li id="menu-item-4222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4222"><a title="KAVI BANA" href="http://sirasa.com/kavi-bana-2/">KAVI BANA</a></li>
	<li id="menu-item-4213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4213"><a title="DAMSAK NADA" href="http://sirasa.com/damsaknada/">DAMSAK NADA</a></li>
	<li id="menu-item-4225" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-4225"><a title="PANSIL MALUWA" href="http://sirasa.com/pansil-maluwa-3/">PANSIL MALUWA</a></li>
	<li id="menu-item-4231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4231"><a title="SANARAMARA SEWANA" href="http://sirasa.com/sanaramara-sewana-2/">SANARAMARA SEWANA</a></li>
</ul>
</li>
<li id="menu-item-3478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3478"><a title="GALLERIES" href="http://sirasa.com/category/gallery/">GALLERIES</a></li>
<li id="menu-item-3476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3476"><a title="QUOTES" href="http://sirasa.com/quotes/">QUOTES</a></li>
<li id="menu-item-3477" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3477"><a title="VIDEOS" href="http://sirasa.com/category/video/">VIDEOS</a></li>
<li id="menu-item-6207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6207"><a title="CHARTS" href="http://sirasa.com/charts/">CHARTS</a></li>
<li id="menu-item-3479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3479"><a title="CONTACT US" href="http://sirasa.com/contact-us/">CONTACT US</a></li>
<li id="menu-item-4545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4545"><a title="LINEUP" href="http://sirasa.com/lineup/">LINEUP</a></li>
</ul></div></nav><!-- /nav -->









<div class="wrap" >

	<div class="container"  >
	
        <div class="col-sm-4"  style="margin-top: 17px">
        <html>

<head>

<style>
div.nextonair{
	size: 30px;
	color: #000000; 
	font-family: Comic Sans Ms, Charcoal, sans-serif;
}




</style>


</head>

<body  >


<div class='nextonair'>Now On Air : Raathri Yaamaya</div>	</body>
	</html>        </div> <!-- Now On Air -->
                  
        <div class="col-sm-4" style="margin-top: 15px">
        <p>
            <audio controls autoplay>
                <source src="http://76.164.217.100:7024/;stream.mp3" type="audio/mpeg">
                Your browser does not support the audio element.
            </audio>
        </p>
        </div>  <!-- Listen Live -->      
		
		<div class="col-sm-4" style="margin-top: 17px" align="right">
        <html>

<head>

<style>
div.nextonair{
	size: 30px;
	color: #000000;
	font-family: Comic Sans Ms, Charcoal, sans-serif;
}
</style>


</head>

<body >


<div class='nextonair'>Coming Next : Pinibara Yamaya</div>	</body>
	</html>        </div> <!-- Next --> 
    </div>
</div>
  
<div class="wrap">
	<div class="container">
		<div class="col-md-8 blog">
				
			
<h1 id="post-9002" class="post-9002 post type-post status-publish format-standard has-post-thumbnail hentry category-video" title="GM Mahaththaya – 25.01.17 Part 02">GM Mahaththaya – 25.01.17 Part 02</h1>
	
<div class="blog-block single-page">	
			 
		 
</div><!-- /blog-block -->
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Other Articles</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://sirasa.com/gm-mahaththaya-25-01-17/" rel="prev"><span class="post-title">GM Mahaththaya &#8211; 25.01.17</span></a></div></div>
	</nav>						
			</div><!-- /col-md-8 blog -->
		
<div class="col-md-4 sidebar">
	
		
	<div class="sidebar-block">	
		<div id="primary-sidebar" class="primary-sidebar widget-area" role="complementary">
					<div class="widget-area" role="complementary">
				<div class="Sirasa-FM-theme-widget">			<div class="textwidget"><iframe src="http://sirasa.com/socialMedia/" frameborder="0" height="60">
</iframe></div>
		</div><div class="Sirasa-FM-theme-widget">			<div class="textwidget"><!-- start feedwind code --><script type="text/javascript">document.write('\x3Cscript type="text/javascript" src="' + ('https:' == document.location.protocol ? 'https://' : 'http://') + 'feed.mikle.com/js/rssmikle.js">\x3C/script>');</script><script type="text/javascript">(function() {var params = {rssmikle_url: "http://newsfirst.lk/sinhala/",rssmikle_frame_width: "300",rssmikle_frame_height: "400",frame_height_by_article: "0",rssmikle_target: "_blank",rssmikle_font: "Arial, Helvetica, sans-serif",rssmikle_font_size: "12",rssmikle_border: "off",responsive: "off",rssmikle_css_url: "",text_align: "left",text_align2: "left",corner: "off",scrollbar: "on",autoscroll: "on",scrolldirection: "up",scrollstep: "3",mcspeed: "20",sort: "Off",rssmikle_title: "on",rssmikle_title_sentence: "",rssmikle_title_link: "",rssmikle_title_bgcolor: "#0066FF",rssmikle_title_color: "#FFFFFF",rssmikle_title_bgimage: "",rssmikle_item_bgcolor: "#FFFFFF",rssmikle_item_bgimage: "",rssmikle_item_title_length: "55",rssmikle_item_title_color: "#0066FF",rssmikle_item_border_bottom: "on",rssmikle_item_description: "on",item_link: "off",rssmikle_item_description_length: "150",rssmikle_item_description_color: "#666666",rssmikle_item_date: "gl1",rssmikle_timezone: "Etc/GMT",datetime_format: "%b %e, %Y %l:%M %p",item_description_style: "text+tn",item_thumbnail: "full",item_thumbnail_selection: "media_content",article_num: "15",rssmikle_item_podcast: "off",keyword_inc: "",keyword_exc: ""};feedwind_show_widget_iframe(params);})();</script><div style="font-size:10px; text-align:center; width:300px;"><a href="http://feed.mikle.com/" target="_blank" style="color:#CCCCCC;">RSS Feed Widget</a><!--Please display the above link in your web page according to Terms of Service.--></div><!-- end feedwind code --><!--  end  feedwind code --></div>
		</div><div class="Sirasa-FM-theme-widget">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=346555095546184";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/sirasafm/" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/sirasafm/"><a href="https://www.facebook.com/sirasafm/">Sirasa FM</a></blockquote></div></div></div>
		</div>			</div><!-- /widget-area -->
				</div><!-- #primary-sidebar -->
	</div><!-- /sidebar-block -->
</div><!-- sidebar -->		</div><!-- /container -->


	<footer class="container">
		<div class="col-xs-12 col-md-4"> 
		<p class="footer-copy">
			&copy; Sirasa FM 2017		</p>
		</div><!-- /col-md-4 -->
		<div class="col-xs-12 col-md-4 bottom-title text-center">
		<p><a href="http://sirasa.com" title="Sirasa FM">Sirasa FM</a></p>
		<p><small>106.5 106.7 | The number one Radio Station in Sri Lanka</small></p>
		</div><!--/ col-md-4 bottom-title -->
		<div class="col-xs-12 col-md-4 footer-attr">
			<p class="footer-tml">MBC Networks (PVT) LTD</p>
		</div><!-- footer-attr -->
	</footer><!-- /footer container -->
</div><!-- /wrap -->

<script type='text/javascript' src='http://sirasa.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/sirasa.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://sirasa.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4'></script>
<script type='text/javascript' src='http://sirasa.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://sirasa.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://sirasa.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://sirasa.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://sirasa.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://sirasa.com/wp-content/plugins/wp-file-upload/vendor/datetimepicker/jquery-ui-timepicker-addon.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://sirasa.com/wp-content/themes/Sirasa-FM-2016-2/js/bootstrap.min.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://sirasa.com/wp-includes/js/wp-embed.min.js?ver=4.6.3'></script>

<!--[if lt IE 9]><link rel="stylesheet" href="http://sirasa.com/wp-content/plugins/gallery-lightbox-slider '/css/photobox/photobox.ie.css'.'"><![endif]-->

<style type="text/css">

	#pbOverlay { background:rgba(0,0,0,.90)  none repeat scroll 0% 0% !important; }
	.gallery-caption { display: none !important; }
</style>
    
<script type="text/javascript">// <![CDATA[
jQuery(document).ready(function($) {
	
	/* START --- Gallery Lighbox Lite --- */
	
			
	// Fire!
	$('.gallery, .ghozylab-gallery').photobox('a:not(".icp_custom_link")',{
						autoplay: true,
						time: 1000,
						thumbs: true,
		}, callback);
	
    function callback(){
		
       console.log('image has been loaded');
	   
    }

});

/* END --- Gallery Lighbox Lite --- */

// ]]></script>

    
    </body>
</html>